Partial outage on Outbound Gateway Breda 1
Incident Report for CM.com
Resolved
This incident has been resolved
Posted 3 months ago. Jul 26, 2019 - 18:41 UTC
Monitoring
Servers are back up and running. Both Sip Gateways are accepting outbound traffic again. Currently monitoring and testing.
Posted 3 months ago. Jul 26, 2019 - 15:34 UTC
Identified
Some of the servers in the Outbound Gateway Breda 1 platform went down due to a power surge. Calls are still possible via the second gateway (31.169.58.11).
Posted 3 months ago. Jul 26, 2019 - 15:33 UTC
This incident affected: Voice (Outbound Gateway Breda 1 (NL)).