Voice - Traffic distburdance Outbound01 (Breda) platform
Incident Report for CM.com
Resolved
This incident has been resolved.
Posted Nov 29, 2022 - 13:31 CET
Monitoring
A fix has been implemented and we are monitoring the results. Please be advised to keep using or switch over your outbound traffic to the Outbound02 and Outbound20 platforms.
Posted Nov 29, 2022 - 13:11 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Nov 29, 2022 - 12:42 CET
Investigating
Dear Customer,

At this moment we are having an issue with our Outbound01 (Breda) platform. Please refrain from using this platform and send outbound traffic towards the below platforms instead.
Customers using nl.voip.cm.com are not affected as the faulty platform has been removed from the configuration.

Outbound02:
31.169.63.81
31.169.63.82

Outbound20:
31.169.62.162
31.169.62.163

Should you have any questions or issues, please contact voicesupport@cm.com

Best regards,

CM Voice Support Team
Posted Nov 29, 2022 - 12:02 CET
This incident affected: Voice (Voice Platform - The Netherlands).